Joomla // PhpBoost

SPIP, Collaborative Portal Server, serveurs d'application (Zope),...

Modérateur: Equipe de modération des forums

Message par sisko01 » 26 Avr 2009, 03:43

Milles milles milles Merci Clovis.
Ton Mail sur PhpBoost a réveillé en moi l'envie de le faire fonctionner tout de même.
J'y suis arrivé enfin. J'ai subi quelques défauts de déclaration de champs dans les tables mais maintenant à priori cela fonctionne.

Je vais pouvoir me mettre à la découverte de CMS qui me semble effectivement assez complet et simple à mettre en place.

Merci encore
Codialement
Sisko01
----------------------------
J'aime quand çà marche
Sites Web :
http://www.apelsidoine.o-n.fr
http://www.fredcharmaizon.o-n.fr
Avatar de l’utilisateur
sisko01
Noobs
 
Message(s) : 28
Inscription : 04 Août 2008, 23:36
Localisation : FARANI FENUA

Message par sisko01 » 03 Août 2009, 20:42

Bonjour,
C'est avec une joie non dissimulée que je vous annonce la sortie de PHPBOOST V3.0.
Je l'ai déjà installée : pas de soucis pour l'installation comme avec l'ancienne version du reste ; je suis en train de regarder comment elle fonctionne par rapport aux anciennes versions Release étant donné que 3 types de cette version sont sortis.
Pour en savoir plus :

http://www.phpboost.com/

Vous ne serez pas déçus.

Cordialement
Sisko01
----------------------------
J'aime quand çà marche
Sites Web :
http://www.apelsidoine.o-n.fr
http://www.fredcharmaizon.o-n.fr
Avatar de l’utilisateur
sisko01
Noobs
 
Message(s) : 28
Inscription : 04 Août 2008, 23:36
Localisation : FARANI FENUA

Précédent

Retour vers CMS - Systèmes de Gestion de Contenu

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité