C'est quoi ces histoires de virus ???

En Polynésie française, trois manières d'avoir de l'internet pour le public mana, l'opérateur historique, vini et viti. Vous pouvez poster ici quand tout va mal (mais aussi quand tout va bien)

Modérateur: Equipe de modération des forums

C'est quoi ces histoires de virus ???

Message par Benhool » 22 Fév 2008, 10:53

aujour'dhui dans les nouvelles page 16
:shock:
Code : Tout sélectionner
C’EST UN PEU LA GUERRE DES NERFS en ce moment sur Internet. Quand la connexion n’est
pas tout simplement impossible, cela relève de la gageure d’envoyer des pièces jointes ou de
connecter simultanément plusieurs ordinateurs sur un même routeur. Les services techniques de
Mana, submergés d’appels, viennent de révéler qu’un virus circule sur le serveur Mana, empêchant
son bon fonctionnement. “Le virus n’est pas visible, on ne connaît pas encore ses conséquences.
Il provoque apparemment une lenteur anormale, mais il se répand surtout comme une
traînée de poudre, via les mails !”, indique-t-on chez l’opérateur.
Tous les ordinateurs sont potentiellement affectés car il suffit d’un simple mail pour le récupérer.
Selon Mana, il faudrait que tous les ordinateurs soient vérifiés quasiment en même temps, puis
déconnecté d’Internet le temps que le serveur lui-même soit désinfecté. Une campagne
d’information devrait très prochainement être lancée pour tenir les abonnés informés de la suite
des événements.

On se déconnecte tous en même temps en on passe nos antivirus ok ??? :lol:
Ya peut être que la machine de Cocobu qui n'est pas touché ?
GNU/Linux, il y a moins bien mais c'est plus cher...
Avatar de l’utilisateur
Benhool
Noobs
 
Message(s) : 108
Inscription : 01 Mars 2005, 10:48
Localisation : Papeete

Message par pahure » 22 Fév 2008, 11:18

Moi j'ai pas d'anti-virus. Je dois me déconnecter ??

Du très grand n'importe quoi, dans le canard.
Avatar de l’utilisateur
pahure
Equipe LoLiTa
 
Message(s) : 570
Inscription : 25 Mars 2004, 17:29
Localisation : Nuutania

Message par Benhool » 22 Fév 2008, 12:27

Oui ce n'est manifestement pas rédigé par un informaticien...

mais le pire c'est que Mana a confirmé l'histoire de virus ce matin par un appel à une radio locale (no pub) qui a repris l'info...

:?: :?: :?:

Comme d'hab, la communication et Mana... :arrow:
GNU/Linux, il y a moins bien mais c'est plus cher...
Avatar de l’utilisateur
Benhool
Noobs
 
Message(s) : 108
Inscription : 01 Mars 2005, 10:48
Localisation : Papeete

Message par J » 22 Fév 2008, 18:58

ca sent l'intox...
un hoax bien de chez nous, ouais c'est nous les champions...

perso g rien mais alors rien de rien remarque.

allez windows passes la marque, prends un tux.
Avatar de l’utilisateur
J
Equipe LoLiTa
 
Message(s) : 939
Inscription : 10 Jan 2005, 13:31
Localisation : Dans le cyberpf de mana

Message par Cocobu » 23 Fév 2008, 09:36

Un enorme hoax comme on sait bien les faire chez mana :cry:
Avatar de l’utilisateur
Cocobu
Equipe LoLiTa
 
Message(s) : 831
Inscription : 24 Mars 2004, 16:20
Localisation : Polynésie Française

Message par alxgomz » 24 Fév 2008, 16:36

oui c clair une énorme hoax... les gens qui ont ne serait ce qu'une vague idée de ce qu'il peut se passer chez un ISP ont du bien se marrer en lisant l'article.

Ceci dit, le problème semble resolu.... espérons que ce soit pérène.
Happy debian user
Avatar de l’utilisateur
alxgomz
Equipe LoLiTa
 
Message(s) : 459
Inscription : 21 Juin 2007, 23:18
Localisation : Faa'a

Message par Benhool » 25 Fév 2008, 11:59

serveurs hébergés en 202.3.245.xx injoignables... :twisted:
ça devient grave là !!!

Normal ???
GNU/Linux, il y a moins bien mais c'est plus cher...
Avatar de l’utilisateur
Benhool
Noobs
 
Message(s) : 108
Inscription : 01 Mars 2005, 10:48
Localisation : Papeete

Message par Cocobu » 25 Fév 2008, 12:01

Nature : Accès impossible à des sites hébergés en salle serveur dédié.
Début : aujourd’hui à 11h13
Cause : Indéterminé pour le moment. un agent se rend sur place pour voir ce qu’il y’a.
Impact : Possiblement des problèmes d’accès sur les serveurs hébérgés.
Avatar de l’utilisateur
Cocobu
Equipe LoLiTa
 
Message(s) : 831
Inscription : 24 Mars 2004, 16:20
Localisation : Polynésie Française

Message par Cocobu » 25 Fév 2008, 12:33

Problème résolut.

Un ********* de ****** à débranché l'uplink du switch ou se trouvent les serveurs hebergés.
Avatar de l’utilisateur
Cocobu
Equipe LoLiTa
 
Message(s) : 831
Inscription : 24 Mars 2004, 16:20
Localisation : Polynésie Française

Message par Benhool » 25 Fév 2008, 14:14

Mais c'est de plus en plus grave !!!!!!! :twisted:

En tout cas merci pour l'info Cocobu... C'est terrible mais ya que sur ce forum qu'on peut avoir des infos...

J'ai appelé tous les numéros que je connaissais chez Mana, pas moyen d'avoir une once de millimètres d'info !!!

PS: attention quand on aura le câble sous-marin, faudra pas que ce ******* te le débranche !! Ok je sors... :arrow:
GNU/Linux, il y a moins bien mais c'est plus cher...
Avatar de l’utilisateur
Benhool
Noobs
 
Message(s) : 108
Inscription : 01 Mars 2005, 10:48
Localisation : Papeete

Message par kurapix » 06 Mars 2008, 06:56

LOL Puissant l'hoax ... comme d'hab' y sont fort chez mana xD (perso je suis en France et je m'en plains pas pour Internet par rapport à ici lol).
La puissance n'est rien sans maitrise.
kurapix
Noobs
 
Message(s) : 200
Inscription : 25 Mai 2006, 14:20


Retour vers Fournisseur(s) d'accès

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Exabot [Bot] et 2 invité(s)

cron